[ace-bugs] [ace-users] [tao-bugs] ACE/TAO build: Problems building on amd64/x86_64 Solaris 10

[ace-bugs] [ace-users] [tao-bugs] ACE/TAO build: Problems building on amd64/x86_64 Solaris 10

Post by Steve Hust » Sun, 10 Jun 2007 03:22:21


Hi Alex,


Great!


Ok.


5.5.8 is better than 5.5.6 since they're both betas and .8 is newer.
For the general answer to "what is better to use for production
software?" that answer depends on what you want to happen if a problem
comes up later, and how much help you'd like to have available. I'd be
happy to discuss these issues with you and see what your biggest
concerns and needs are. You can also look through the various
commercial support companies' web sites and compare/contrast what
services are offered.

Best regards,
-Steve

Steve Huston, Riverace Corporation
Would you like ACE to run great on your platform?
See http://www.yqcomputer.com/