Ultra Enterprise 3000 and Cdrom Boot problems

Ultra Enterprise 3000 and Cdrom Boot problems

Post by Autoroute » Wed, 10 Nov 2004 07:07:27


Hi, I just had inherited the machine in subject. Since It doesn't have any
disk installed, I had to completely install it, but when i try Boot Cdrom
from the ok prompt it says cannot open device, while devalias prints out the
regular output, is seems that in the show-devs no cdrom alias target is
listed. Can you please help me?
Sorry for my bad English, I am italian...

An engineer thinks that his equations are an approximation to reality.
A physicist thinks reality is an approximation to his equations. A
mathematician doesn't care.





GIGAMAIL by X-Privat: http://www.yqcomputer.com/
 
 
 

1. pc boots w/no CDROM, won't boot when CDROM is attached

2. Sun Ultra 2 won't boot cdrom

I have an Ultra 2 that has new hard drives in it. The machine tries
to boot from the net when it's started, so I hit <stop-a> and then
told it to boot cdrom. It prints one line to the screen that looks
like it will work, but the CD light never comes on and it just hangs.
I did a probe-scsi-all and found the CD (scsi 6) and the hard drive
(scsi 1).

How do I trouble shoot this? Any advice appreciated.

3. Ultra 30 won't boot cdrom

4. Can't boot cdrom on Ultra 5

5. Ultra 2 won't boot cdrom

6. Ultra 1 won't boot from CDROM

7. Ultra 2 won't boot cdrom

8. Ultra 10, boot from CDROM, keeps restarting. Help?

9. FA: Timex FDD 3000 disk drive - ultra-rare

10. DEC 3000/800 AXP boot problem

11. ultra 10 or ultra enterprise II?

12. installing memory in ultra enterprise 2 or ultra 2

13. 2003 Enterprise and Cisco 2610 router and Cisco VPN 3000

14. Why would Webrick use 0.0.0.0:3000 instead of 127.0.0.1:3000 ?