technet forums (http://forums.oracle.com/forums/ down ?

technet forums (http://forums.oracle.com/forums/ down ?

Post by Ronald Roo » Tue, 10 Jan 2006 05:19:22


Hi,
did I miss something ?
Since friday it started with htmldb being down, later the forums also were
inaccessible and now still are.

what I get is:

404 Not Found
Resource /forums/index.jsp not found on this server


With kind regards / met vriendelijke groeten,
Ronald

http://www.yqcomputer.com/
http://www.yqcomputer.com/
 
 
 

technet forums (http://forums.oracle.com/forums/ down ?

Post by Maxim Deme » Tue, 10 Jan 2006 05:36:50

Ronald Rood schrieb:

I can access forums right now.
The url is
http://www.yqcomputer.com/
(but redirection from http://www.yqcomputer.com/ )

Best regards

Maxim

 
 
 

technet forums (http://forums.oracle.com/forums/ down ?

Post by Ronald Roo » Sat, 04 Feb 2006 16:51:46

On Sun, 8 Jan 2006 21:36:50 +0100, Maxim Demenko wrote
(in article <dprt53$pji$01$ XXXX@XXXXX.COM >):


http://www.yqcomputer.com/ :
404 Not Found
Resource /forums/index.jspa not found on this server

I see messages coming in so I know they are working. Could this be some
browser dependancy ? (I use FF 1.5)
It looks like a browser dependancy. With Safari it is working.

http://www.yqcomputer.com/
http://www.yqcomputer.com/
 
 
 

technet forums (http://forums.oracle.com/forums/ down ?

Post by Mark C. St » Sat, 04 Feb 2006 20:58:34


did you check your proxy settings?

++ mcs
 
 
 

technet forums (http://forums.oracle.com/forums/ down ?

Post by Maxim Deme » Sat, 04 Feb 2006 22:05:46

Ronald Rood schrieb:
I use FF 1.5 too. By navigating first time to
http://www.yqcomputer.com/
i was redirected to https://login.oracle.com/mysso/signon.jsp.
After login i could navigate the forums link directly.
You can try to delete cookies from your FF , after that you should be
able to sign in OTN and get to the forums...

Best regards

Maxim
 
 
 

technet forums (http://forums.oracle.com/forums/ down ?

Post by Ronald Roo » Sun, 05 Feb 2006 04:06:45

On Fri, 3 Feb 2006 14:05:46 +0100, Maxim Demenko wrote
(in article <43e355d4$0$334$ XXXX@XXXXX.COM >):


Yes, this did the trick.
Thanks !

http://www.yqcomputer.com/
http://www.yqcomputer.com/