[bind-users]Up-gradation of Bind 8.2.2 to Bind 9 on AIX 4.3.3

[bind-users]Up-gradation of Bind 8.2.2 to Bind 9 on AIX 4.3.3

Post by postmaste » Wed, 18 Feb 2004 00:11:32


Hello,
I have installed Bind 8.2.2 on AIX 4.3.3. Now we want to up-grade it to Bind9. Pl. Anyone know , how to up-grade Bind 8.2.2 to Bind 9 on AIX 4.3.3. ??

regards,

Network Admin
GNFC Ltd.
India
Ph: 91 79 26854515
 
 
 

[bind-users]Up-gradation of Bind 8.2.2 to Bind 9 on AIX 4.3.3

Post by phn » Wed, 18 Feb 2004 06:57:40


Get the source from isc.org, unpack, read the documentation and go ahead.


What specific problem do you have in mind ?


--
Peter Hanson
IPSec Sverige ( At Gothenburg Riverside )
Sorry about my e-mail address, but i'm trying to keep spam out,
remove "icke-reklam" if you feel for mailing me. Thanx.

 
 
 

[bind-users]Up-gradation of Bind 8.2.2 to Bind 9 on AIX 4.3.3

Post by michaed » Wed, 18 Feb 2004 07:11:28


Quoting XXXX@XXXXX.COM :



Hi

It looks like Bullfreeware has binaries. How well they work I couldn't say.

Thanks-
David Michaels
XXXX@XXXXX.COM