File Error 206001

File Error 206001

Post by Bill » Fri, 05 Sep 2003 15:16:30


Just got CW v9. Tried to link my PowerPlant Mach-O project and got this:
File Error 206001.File could not be found.
Never got this with CW 8. And there's nothing about "File Error 206001"
in the CW Help.
Anyone have any idea what this means and how it can be fixed?
Thanks,
Bill

--
email: XXXX@XXXXX.COM
remove NOSPAM for my true email address
 
 
 

1. Trying to kill read-only file (Error 75-Path/File access error)

2. error 6 at open file+, generic file i/o error

a customer of our system got a generic file i/o error when being in a
screen where on the one side data was written in spreadsheet file
(every 3 seconds) and on the other side in steps of 5 seconds the file
was shown (read) on a graph.
Don't know if this had something to do with the error, but he got
"error 6 at open file+, generic file i/o error".
Can the cause be an easy mistake in a file name ? because I can't
reproduce it on my system and the error seemed to appear once in a few
days.
On Hard disk space should be more than 5 gb left.

3. error running exe to write to exel file: Error 7 New file not found

4. File System Error: Error Opening File;

5. Error 1104 Error reading file "file"

6. Error directing BCP In errors to error file

7. [Linker Error] Error: Error processing module C:\PROGRAM FILES\BORLAND\BDS\4.0\LIB\VCL100.#0A

8. Seagate drive check utility reports "errors in metadatea file records, other errors critical errors in metadata.."

9. Analysis Server Error: File error [Write error] There is not enough space on the disk

10. Error Directing BCP In Errors to error file

11. coping file from a remote file share - FILE IS NO LONG THERE bogus error message

12. Error Copying File [File Name]: File already exists.

13. File Error 8 when saving an ini file in C:\Program Files\ without Admin rights

14. Generic file I/O error, the file is not a valid labview file

15. Error running files from IE on XP SP2 (.msi files work properly, .exe files do not)