Problem with distribuiting policies

Problem with distribuiting policies

Post by rua1 » Wed, 30 Jun 2004 23:31:17


Until yesterday, I have no problem with policies, they were distribuited
just fine. I add a new computer policy and since then the following error
is registered in my pc's

Event Type: Error
Event Source: Userenv
Event Category: None
Event ID: 1058
Date: 29/06/2004
Time: 07:29:50 a.m.
User: NT AUTHORITY\SYSTEM
Computer: EST-O-51
Description:
Windows cannot access the file gpt.ini for GPO
CN={96C97DEB-51D4-4B6B-89C5-2876CAF5AE33},CN=Policies,CN=System,DC=acorde,DC
=or,DC=cr. The file must be present at the location
<\\acorde.or.cr\SysVol\acorde.or.cr\Policies\{96C97DEB-51D4-4B6B-89C5-2876CA
F5AE33}\gpt.ini>. (The network path was not found. ). Group Policy
processing aborted.

For more information, see Help and Support Center at
http://www.yqcomputer.com/


Server SO w2k SP4
Ws SO wxp SP1

any ideas?

TIA
 
 
 

Problem with distribuiting policies

Post by Todd S » Wed, 30 Jun 2004 23:46:09

I had something similar to that. Check and make sure that
the DFS service is running on your Domain Controller.
That may not be your issue though. Good luck


were distribuited
the following error
2876CAF5AE33},CN=Policies,CN=System,DC=acorde,DC
51D4-4B6B-89C5-2876CA
Group Policy

 
 
 

Problem with distribuiting policies

Post by rua1 » Wed, 30 Jun 2004 23:50:35

The service is up, and the weird thing is that I can access to the path
that the computer is telling me it couldn't find